Модуль NOT NULLED Модули Opencart 2.x

Тема в разделе "Opencart 2", создана пользователем xprocessorx, 22 янв 2016.

Информация :
Внимание форумчане! При создании тем, или выкладывании какой-либо информации проверьте в какой ветке форума вы находитесь! Не путайте Opencart и Opencart2. При несоблюдении данного условия выносится соответствующее наказание! И потом не говорите что вас НЕ ПРЕДУПРЕЖДАЛИ! По возможности используйте обменники mail, yandex, google, dropbox, rghost Дабы избежать просьб перезалить и проблем с рекламой!
Постинг нескольких постов подряд приравнивается к НАРУШЕНИЮ! Будьте вежливы и соблюдайте правила ;-)
  1. xprocessorx

    xprocessorx

    Регистр.:
    27 авг 2014
    Сообщения:
    208
    Симпатии:
    249
    Основные правила форума: https://www.nulled.in/pages/forum-rules/
    1. Запрещено флуде(и)ть (флуд, флейм, спам, оффтоп).
    2. Запрещено постить столбом (по 2, 3, 4 сообщения за раз) - редактируйте свое сообщение и дописывайте мысль, вопрос.
    3. Запрещены сообщения как:
      • Супер, то что надо;
      • Спасибо, давно искал;
      • А что это такое;
      • И прочие сообщения не несущие смысловой нагрузки.
    4. По возможности используйте обменники mail, yandex, google, dropbox!
    Здесь публикуем только официальные, лицензионные (не нуленные, другими словами не взломанные) модули для opencart 2.x
    [​IMG]
     
    Последнее редактирование: 27 янв 2016
  2. xprocessorx

    xprocessorx

    Регистр.:
    27 авг 2014
    Сообщения:
    208
    Симпатии:
    249
    Последнее редактирование: 28 апр 2016
    Lery, rustixx и GERA-OneTeam нравится это.
  3. xprocessorx

    xprocessorx

    Регистр.:
    27 авг 2014
    Сообщения:
    208
    Симпатии:
    249
    Последнее редактирование: 22 янв 2016
    Lery, rustixx, cerami.ca и ещё 1-му нравится это.
  4. xprocessorx

    xprocessorx

    Регистр.:
    27 авг 2014
    Сообщения:
    208
    Симпатии:
    249
    CSV Price Pro import/export 4.1.8-3.3.6 (1300 руб.)
    v.4.1.x - opencart, ocstore - 2.x
    v.3.3.x - opencart, ocstore - 1.5.x

    [​IMG]
     
    Последнее редактирование: 28 апр 2016
    rustixx, GERA-OneTeam и bobkli нравится это.
  5. Porsche71

    Porsche71 Постоялец

    Регистр.:
    23 май 2010
    Сообщения:
    81
    Симпатии:
    28
    Автоматическая обработка прайс-листов. v.8.4.7 (1 500 руб.)
    OCSHOP: 2.0, 1.5.6.3, 1.5.6.4
    OpenCart 2.0
    ocStore: 1.5.1.3, 1.5.3.1, 1.5.4.1, 1.5.5.1, 1.5.5.1.2
    OpenCart: 1.5.4, 1.5.5.1, 1.5.6
    MaxiStore 1.5.4 и следующие

    847.png
     
    Последнее редактирование модератором: 11 фев 2016
    JESUS и xprocessorx нравится это.
  6. Laur

    Laur

    Регистр.:
    8 фев 2015
    Сообщения:
    185
    Симпатии:
    209
    Newsletter Enhancements - V3 - vQmod + Free Mega Template Pack
    2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2


    NOT NULLED!!!
     
  7. Laur

    Laur

    Регистр.:
    8 фев 2015
    Сообщения:
    185
    Симпатии:
    209
    PALADIN SEO MANAGER v.5.2.4.c

    Compatibility: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0

     
    xprocessorx нравится это.
  8. Laur

    Laur

    Регистр.:
    8 фев 2015
    Сообщения:
    185
    Симпатии:
    209
    PALADIN SEO MANAGER v.5.2.5

    Compatibility: 2.3.0.0, 2.3.0.1, 2.3.0.2

     
  9. Laur

    Laur

    Регистр.:
    8 фев 2015
    Сообщения:
    185
    Симпатии:
    209
    Currency Tools - v.0.3.2.1

    Compatibility: OC 1.4.7, 1.4.8, 1.4.8b, 1.4.9, 1.4.9.1, 1.4.9.2, 1.4.9.3, 1.4.9.4, 1.4.9.5, 1.5.0, 1.5.0.1, 1.5.0.2, 1.5.0.3, 1.5.0.4, 1.5.0.5, 1.5.1, 1.5.1.1, 1.4.9.6, 1.5.1.2, 1.5.1.3, 1.5.2, 1.5.2.1, 1.5.3, 1.5.3.1, 1.5.4, 1.5.4.1, 1.5.5, 1.5.5.1, 1.5.6, 1.5.6.1, 1.5.6.2, 1.5.6.3, 1.5.6.4, 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

     
    cocucka нравится это.
  10. trialon77

    trialon77 Постоялец

    Регистр.:
    26 окт 2012
    Сообщения:
    53
    Симпатии:
    29
    Купленный у isenselabs модуль - PriceAlert.
    Уведомление о изменении цены в магазине
    pricealert.main.image_9ca31224.png
    Compatible with OpenCart 2.1.x, 2.0.x, 1.5.6x, 1.5.5x, 1.5.4x
    требует лицензию, не нуленный