Модуль Платные модули Opencart2

Тема в разделе "Opencart 2", создана пользователем Stealth421, 14 сен 2015.

Информация :
Внимание форумчане! При создании тем, или выкладывании какой-либо информации проверьте в какой ветке форума вы находитесь! Не путайте Opencart и Opencart2. При несоблюдении данного условия выносится соответствующее наказание! И потом не говорите что вас НЕ ПРЕДУПРЕЖДАЛИ! По возможности используйте обменники mail, yandex, google, dropbox, rghost Дабы избежать просьб перезалить и проблем с рекламой!
Постинг нескольких постов подряд приравнивается к НАРУШЕНИЮ! Будьте вежливы и соблюдайте правила ;-)
  1. Stealth421

    Stealth421

    Регистр.:
    11 янв 2014
    Сообщения:
    158
    Симпатии:
    38
    адаптация известного модуля для ОС 2.0.х
    для тех кто не знает это модуль раскрывающегося меню категорий без перезагрузки страницы, подкатегории подгружаются по ajax, благодаря чему сокращается нагрузка на БД и соответственно время загрузки страницы, особенно это актуально для магазинов с большим числом категорий, от 100 и выше..
    при клике на категорию раскрываются подкатегории, при втором клике происходит переход в категорию.
     
    unfume, r_vyacheslav, Heiro и 4 другим нравится это.
  2. mazairus

    mazairus Создатель

    Регистр.:
    12 сен 2015
    Сообщения:
    28
    Симпатии:
    12
    Multi Vendor / DropShipper Module 2.0 (OpenCart Addon - vQmod)

    Четыре модуля для создание торговый площадки.
    Разработчики модуля waabay.com
    Страницы модулей:
    Multi Vendor / DropShipper Module 2.0 (OpenCart Addon - vQmod)
    +
    Multi Vendor / Dropshipper Vendor Logo 2.0 (OpenCart Addon - vQmod)
    +
    Multi Vendor / Dropshipper Vendor Logo EX 2.0 (OpenCart Addon - vQmod)
    +
    Multi Vendor / Dropshipper Advance Rating And QA 2.0 (OpenCart Addon - vQmod)

    Поддерживает версии от 2.0.x до 2.3
    Последнее обновление модуля от 05.10.2016



    [​IMG]

    [​IMG]



    p.s. Я ставил на 2.3, всё нормально. Ставить надо на чистый ИМ, без сторонних дополнений, инструкции к каждому модулю присутствуют.


    Product Downloads PRO 5.1.8

    Продажник[​IMG]
    Product Downloads Pro - отличный модуль для удобного управления скачиваемыми товарами.
    Подойдет магазинам с цифровыми товарами или магазинам где нужно организовать скачивание бесплатных материалов (рекламных брошюр, инструкций, драйверов и т.д.)
    Поддерживает OpenCart практически всех версий ( 1.5.x, 2.0.x, 2.1.x )
    Особенности:
    - Создание бесплатных загрузок. Для бесплатного скачивания не нужно совершать "покупку";
    - Создание цифровых образцов. Возможность организации временного бесплатного доступа к платным продуктам для определенной категории покупателей;
    - Пакетная загрузка и добавление к товару нескольких скачиваемых файлов;
    - Статистика скачиваний файлов;
    - Уведомления уже купивших товар покупателей в случае обновления файлов для скачивания;
    - Примерно 350 покупок и хорошие отзывы.





    p.s. Ставил на 2.3 - работает.
     
    Последнее редактирование: 6 янв 2017
    dalay.lam, Sevser, FidaSa и 3 другим нравится это.
  3. bozzest

    bozzest Писатель

    Регистр.:
    25 мар 2016
    Сообщения:
    1
    Симпатии:
    0
    this is ocmod or vqmod?
     
  4. l0o

    l0o Создатель

    Регистр.:
    15 дек 2016
    Сообщения:
    41
    Симпатии:
    81
    this is vqmod
     
  5. l0o

    l0o Создатель

    Регистр.:
    15 дек 2016
    Сообщения:
    41
    Симпатии:
    81
    Почта России - Печать почтовых бланков (для ОС 2.0) 1.4 (05.11.2016) - Nulled
    [​IMG]

    Поддерживаемые версии Оpencart: 2.x
    Поддерживаемые версии ocStore: 2.x
    Поддерживаемые версии OpenCart.Pro, ocShop: автор пишет работает





    ключ
     
    Последнее редактирование: 13 янв 2017
    JazzZZ, lesha89 и KOSTYA79-RUS нравится это.
  6. KOSTYA79-RUS

    KOSTYA79-RUS

    Регистр.:
    16 авг 2013
    Сообщения:
    255
    Симпатии:
    111
     
    Последнее редактирование: 11 янв 2017
    nemoi, Faet0n, Evgenij118 и ещё 1-му нравится это.
  7. leon111221

    leon111221 Постоялец

    Регистр.:
    5 сен 2015
    Сообщения:
    104
    Симпатии:
    99
    Redirect Manager v210.1
    Модуль для удобного и быстрого создания редиректов. Тестировался на opencart 2.1.0.2
    Работает на vqmod

     
    Evgenij118, Mosweber, Beaverius и ещё 1-му нравится это.
  8. Beaverius

    Beaverius

    Регистр.:
    30 авг 2015
    Сообщения:
    153
    Симпатии:
    25
  9. drozd22

    drozd22

    Регистр.:
    17 июн 2011
    Сообщения:
    362
    Симпатии:
    283
    Свежие null-версии модулей.
    В модулях лежит генератор лицензий. В админке модуля нажать кнопку активации и ввести любой код лицензии, например 1234.
    Стучалки вырезаны.

    RelatedProductsPro 2.1.5 (null) (for OpenCart 2.x)
    Продажник
    Модуль вывода связанных или сопутствующих товаров.

    [​IMG]
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2


    FacebookMessage 2.4 (null) (for OpenCart 2.x)
    Продажник
    [​IMG]
    Поддерживаемые версии Оpencart: 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2


    FacebookStore 2.5.1 (null) (for OpenCart 2.x)
    Продажник
    [​IMG]
    Поддерживаемые версии Оpencart: 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2


    Сборник модулей Social Media Bundle (null) (for OpenCart 2.x)
    Продажник
    Сборник из 8-ми модулей для подключения социалок.
    [​IMG]

    FacebookLogin 2.3.7 (null) (for OpenCart 2.x)
    Продажник
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

    GoogleLogin 2.3.3 (null) (for OpenCart 2.x)
    Продажник
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

    TwitterLogin 2.3.3 (null) (for OpenCart 2.x)
    Продажник
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

    InstagramLogin 2.2.5 (null) (for OpenCart 2.x)
    Продажник
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2


    LinkedInLogin 2.1.3 (null) (for OpenCart 2.x)
    Продажник
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

    FacebookComments 2.3.2 (null) (for OpenCart 2.x)
    Продажник
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

    GooglePlus Comments 2.1.2 (null) (for OpenCart 2.x)
    Продажник
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

    DisqusComments 2.3.1 (null) (for OpenCart 2.x)
    Продажник
    Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2
     
    seth23, fenix-77, koxaky и 7 другим нравится это.
  10. Nul

    Nul

    Регистр.:
    11 фев 2007
    Сообщения:
    265
    Симпатии:
    35
    FacebookStore 2.5.1 кому-то удалось поставить и заставить работать?
     
  11. Shualexus

    Shualexus Постоялец

    Регистр.:
    4 мар 2015
    Сообщения:
    58
    Симпатии:
    2
    а модуля смены цвета у Вас нету?

    Как установить модуль связные опции? после того как копирую файлы с папки аплоад на сайт - ошибку выдает сайт
     
    Последнее редактирование: 24 янв 2017