vBulletin v5.1.4 Connect - NULLED

Тема в разделе "vBulletin", создана пользователем mahdiazarnia, 29 мар 2015.

XEvil 4.0 Релиз Состоялся!
  1. weby1

    weby1 Постоялец

    Регистр.:
    5 апр 2013
    Сообщения:
    137
    Симпатии:
    299
    vBulletin Connect v5.2.4 Nulled Rus






     
    Trumen нравится это.
  2. weby1

    weby1 Постоялец

    Регистр.:
    5 апр 2013
    Сообщения:
    137
    Симпатии:
    299
    vBulletin Connect v5.2.5 Nulled Rus







     
  3. ModernTalking

    ModernTalking Постоялец

    Регистр.:
    7 июн 2008
    Сообщения:
    132
    Симпатии:
    65
    vBulletin Connect v5.2.5 Nulled Rus
    (перезалил на ЯД, вместо всяких depositfiles и прочей херни)
     
  4. testakk123

    testakk123 Создатель

    Регистр.:
    3 мар 2015
    Сообщения:
    16
    Симпатии:
    1
    Подскажите, последняя версия всё такая же тяжёлая по сравнения с vb3-4 ?
     
  5. IMWDS

    IMWDS Создатель

    Регистр.:
    6 окт 2014
    Сообщения:
    16
    Симпатии:
    2
    Что имеется ввиду под тяжестью? Расход ресурсов или занимаемое место на диске? Весьма расплывчатый вопрос
     
  6. NovikovDpUa

    NovikovDpUa Постоялец

    Регистр.:
    20 ноя 2016
    Сообщения:
    53
    Симпатии:
    21
    Скорее всего имелось ввиду скорость загрузки и расход ресурсов. А занимаемое место, думаю не сильно отличается от самого архива, который выложен.
     
  7. Pastuh

    Pastuh Создатель

    Регистр.:
    5 сен 2014
    Сообщения:
    20
    Симпатии:
    6
    я думаю, что это и имелось. Да и если так говорить, то булка не особо далеко ушла за не сколько лет по сравнению с хенфоро и ипс
     
  8. Gravizapov

    Gravizapov Писатель

    Регистр.:
    28 янв 2017
    Сообщения:
    1
    Симпатии:
    0
    Ушла она достаточно далеко, только не в ту сторону. Vbulletin сейчас превратился в какого то монстра с не ясным функционалом
     
  9. den4al

    den4al Писатель

    Регистр.:
    20 апр 2013
    Сообщения:
    3
    Симпатии:
    0
    на php 5.2 возможно установить?
     
  10. Avalllon

    Avalllon

    Регистр.:
    18 июл 2015
    Сообщения:
    365
    Симпатии:
    504
    На PHP 5.2 возможно установить vBulletin до версии 4.2.2 или 3.8.8.
    Минимальные требования такие: